Keine Bilder :-(((

Seite 1 von 3 1, 2, 3  Weiter

Nach unten

Keine Bilder :-(((

Beitrag  K.W. am Mo 28 Jan - 18:58:24


Guten Abend Herr ADMIN king1 , liebe KollegInnen,

ich sehe kaum noch Bilder im Forum.
Hatte eben in einem alten Beitrag etwas gesucht, keine Bilder.
In einem Beitrag von mir, von Gestern, keine Bilder.
Liegt es an meiner Hardware oder gibt es eine techniche Störung oder Veränderung?
@Ralf, mit dem neuen Banner was schief gelaufen? Wink

Beste Grüße

K.W.


avatar
K.W.
Kakteenfreund

Anzahl der Beiträge : 4757
Anmeldedatum : 20.03.11
Alter : 60
Ort : Rheinland

Nach oben Nach unten

Re: Keine Bilder :-(((

Beitrag  Ralf H. am Mo 28 Jan - 20:02:19

@ K.W.
Was sollte schief gelaufen sein? kratz
In der Tat sind einige Bilder verschwunden. Das hängt aber sicherlich mit dem neuen Forum Theme zusammen.
Ich denke, dass da der Admin nochmal schauen muß. Im Zweifelsfall einmal im Hilfe-Forum nachfragen.
avatar
Ralf H.
Kakteenfreund

Anzahl der Beiträge : 1085
Anmeldedatum : 27.01.11
Alter : 51
Ort : Ellrich / Südharz

http://www.kakteensammlung-holzheu.de/

Nach oben Nach unten

Re: Keine Bilder :-(((

Beitrag  K.W. am Mo 28 Jan - 20:40:44

Ralf H. schrieb:@ K.W.
Was sollte schief gelaufen sein? kratz

Na ja, hier ein Schräubchen gelockert, dort ein Rädchen gedreht. . .
Schon ist nichts mehr wie es mal war. . .

Ralf, ich habe es nicht ernsthaft böse gemeint!!! Wink


. . . In der Tat sind einige Bilder verschwunden.

Man könnte sogar sagen; in der Tat sind noch einige Bilder vorhanden. . .


Ich warte jetzt einfach mal ab, was die KollegInnen meinen/sehen/nicht sehen.


Beste Grüße

K.W.






Zuletzt von K.W. am Di 29 Jan - 8:58:46 bearbeitet; insgesamt 1-mal bearbeitet (Grund : Duden)
avatar
K.W.
Kakteenfreund

Anzahl der Beiträge : 4757
Anmeldedatum : 20.03.11
Alter : 60
Ort : Rheinland

Nach oben Nach unten

Re: Keine Bilder :-(((

Beitrag  Admin am Di 29 Jan - 10:05:01

Guten Morgen.

Zuerst dachte ich ja, bei der Umstellung des Styles wurde ein unbekanntes Forenmonster mit heruntergeladen. So ähnlich wie die verschwundene Socke in der Waschmaschine.

Der Fehler liegt aber am System, nachzulesen auch hier: http://hilfe.forumieren.com/t35103-probleme-mit-ladezeit-forum-geht-nicht

_________________
________________________________________________________
Besuchen Sie auch meine Webseite
avatar
Admin
GWH-Handybenutzer

Anzahl der Beiträge : 186
Anmeldedatum : 26.01.11
Ort : Gewächshaus

http://der.admin.hat-gar-keine-homepage.de/

Nach oben Nach unten

Re: Keine Bilder :-(((

Beitrag  K.W. am Di 29 Jan - 12:18:25


Guten Morgen Herr ADMIN king1 ,

vielen Dank für die weiterführenden Informationen! dankeschoen1


So wie ich es, nach aufrufen des Links, verstanden habe;
hat also Ralf´s neues Banner zu einem totalen,
weltweiten Serverausfall bei forumieren.com geführt.
Respekt!
coolcowboy



Beste Grüße

K.W.














lol2 lol2 lol2
avatar
K.W.
Kakteenfreund

Anzahl der Beiträge : 4757
Anmeldedatum : 20.03.11
Alter : 60
Ort : Rheinland

Nach oben Nach unten

Re: Keine Bilder :-(((

Beitrag  Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Seite 1 von 3 1, 2, 3  Weiter

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten